複数の攻撃者が PHP の欠陥 CVE-2024-4577 を悪用してマルウェアを配信 from securityaffairs.co

複数の攻撃者が PHP の欠陥 CVE-2024-4577 を悪用してマルウェアを配信 from securityaffairs.co security summary
複数の攻撃者が PHP の欠陥 CVE-2024-4577 を悪用してマルウェアを配信 from securityaffairs.co



PHP の脆弱性 CVE-2024-4577 は、今年 6 月にハッカーによって発見されました。
この脆弱性は、Windows オペレーティング システム内のエンコード変換の Best-Fit 機能で発見されました。
複数の攻撃者がこの脆弱性を悪用して、Gh0st RAT、RedTail クリプトマイナー、XMRig などのマルウェア ファミリを配信しています。
これに先立ち、セキュリティ当局はこの欠陥を既知の悪用された脆弱性リストに追加しました。

コメント

タイトルとURLをコピーしました